<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Kazakhstan Going Into Soft Power Overdrive | EurasiaNet.org</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Kazakhstan Going Into Soft Power Overdrive" />
<meta property="og:description" content="Kazakhstan made the front pages of international newspapers last month when it hosted the first round of Syria peace talks. The diplomatic initiative is kicking off a year that will see a major PR pus" />
<meta property="og:image" content="http://www.eurasianet.org/sites/default/files/020617.jpg" />
<meta property="og:url" content="http://www.eurasianet.org/node/82266" />
<meta property="og:site_name" content="EurasiaNet.org" />
<link rel="shortcut icon" href="/sites/eurasianet.org/files/eurasianet_english_favicon_0.ico" type="image/x-icon" />
<meta name="description" content="Kazakhstan made the front pages of international newspapers last month when it hosted the first round of Syria peace talks. The diplomatic initiative is kicking off a year that will see a major PR push to portray Kazakhstan as a global player.  " />
<meta name="dcterms.description" content="Kazakhstan made the front pages of international newspapers last month when it hosted the first round of Syria peace talks. The diplomatic initiative is kicking off a year that will see a major PR push to portray Kazakhstan as a global player.  " />
<meta name="keywords" content="Paul Bartlett,Kazakhstan" />
<meta name="dcterms.date" content="2017-02-06T00:00:00Z" />
<link rel="canonical" href="http://www.eurasianet.org/node/82266" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/tagadelic/tagadelic.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/taxonomy_list/taxonomy_list.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/quicktabs/css/quicktabs.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/html-elements.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/layout.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/html-english.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/calendar.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/eurasianet_english.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/nice_menus_default.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/galleria.css?y" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_english/print.css?y" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?1" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/misc/progress.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-multimedia-kazakhstan-block-1": { "scroll": 1, "animation": 1, "skin": "custom" }, "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 1, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 1, "animation": "fast", "skin": "custom" } }, "quicktabs": { "qt_6": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-82266 section-node">

  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-14"><div class="block-inner">

  
  <div class="content">
    <a href="http://www.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0"></a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-94" class="block block-block region-even odd region-count-2 count-15"><div class="block-inner">

  
  <div class="content">
    <a href="http://www.editorandpublisher.com/EPPYAwards/Winners/#027" target="_blank"></a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-65" class="block block-block region-odd even region-count-3 count-16"><div class="block-inner">

  
  <div class="content">
    Русский <a href="http://russian.eurasianet.org" class="r"><img src="/images/icon_russian_new.png"></a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-17"><div class="block-inner">

  
  <div class="content">
    <form action="/node/82266"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-vOyzfVFr9nUBDdFMpTLltUP8PTzecRbafq-GAIb4YZ4" value="form-vOyzfVFr9nUBDdFMpTLltUP8PTzecRbafq-GAIb4YZ4"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-66" class="block block-block region-odd even region-count-5 count-18"><div class="block-inner">

  
  <div class="content">
    <p>Follow EurasiaNet on <a href="http://facebook.com/eurasianet" title="EurasiaNet on Facebook" class="f" target="new"></a> <a href="http://twitter.com/eurasianet"  title="EurasiaNet on Twitter" class="t" target="new"></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Main</a></li>
<li id="menu-264" class="menuparent menu-path-front"><a href="/" title="Countries and disputed territories">Regions</a><ul><li id="menu-5179" class="menu-path-front"><a href="/" title="">Countries:</a></li>
<li id="menu-675" class="menu-path-taxonomy-term-1353"><a href="/resource/afghanistan" title="">Afghanistan</a></li>
<li id="menu-301" class="menu-path-taxonomy-term-1405"><a href="/resource/armenia" title="">Armenia</a></li>
<li id="menu-300" class="menu-path-taxonomy-term-1357"><a href="/resource/azerbaijan" title="">Azerbaijan</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-1367"><a href="/resource/georgia" title="">Georgia</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-1355"><a href="/resource/kazakhstan" title="">Kazakhstan</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-1379"><a href="/resource/kyrgyzstan" title="">Kyrgyzstan</a></li>
<li id="menu-14696" class="menu-path-taxonomy-term-4262"><a href="/resource/moldova" title="Moldova">Moldova</a></li>
<li id="menu-5039" class="menu-path-taxonomy-term-1394"><a href="/resource/mongolia" title="">Mongolia</a></li>
<li id="menu-679" class="menu-path-taxonomy-term-1388"><a href="/resource/tajikistan" title="">Tajikistan</a></li>
<li id="menu-681" class="menu-path-taxonomy-term-1392"><a href="/resource/turkey" title="">Turkey</a></li>
<li id="menu-680" class="menu-path-taxonomy-term-1384"><a href="/resource/turkmenistan" title="">Turkmenistan</a></li>
<li id="menu-682" class="menu-path-taxonomy-term-1370"><a href="/resource/uzbekistan" title="">Uzbekistan</a></li>
</ul>
</li>
<li id="menu-4824" class="menuparent menu-path-multimedia"><a href="/multimedia" title="">Multimedia</a><ul><li id="menu-4826" class="menu-path-multimedia"><a href="/multimedia" title="">Latest multimedia</a></li>
<li id="menu-4827" class="menu-path-multimedia"><a href="/multimedia" title="">By country:</a></li>
<li id="menu-4837" class="menu-path-multimedia"><a href="/multimedia" title="">By type:</a></li>
<li id="menu-4825" class="menu-path-multimedia-afghanistan"><a href="/multimedia/afghanistan" title="">Afghanistan</a></li>
<li id="menu-4840" class="menu-path-multimedia-slideshow"><a href="/multimedia/slideshow" title="">Audio Slideshows</a></li>
<li id="menu-4828" class="menu-path-multimedia-armenia"><a href="/multimedia/armenia" title="">Armenia</a></li>
<li id="menu-4839" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Photo Essays</a></li>
<li id="menu-4829" class="menu-path-multimedia-azerbaijan"><a href="/multimedia/azerbaijan" title="">Azerbaijan</a></li>
<li id="menu-4838" class="menu-path-multimedia-video"><a href="/multimedia/video" title="">Videos</a></li>
<li id="menu-4830" class="menu-path-multimedia-georgia"><a href="/multimedia/georgia" title="">Georgia</a></li>
<li id="menu-4831" class="menu-path-multimedia-kazakhstan"><a href="/multimedia/kazakhstan" title="">Kazakhstan</a></li>
<li id="menu-4832" class="menu-path-multimedia-kyrgyzstan"><a href="/multimedia/kyrgyzstan" title="">Kyrgyzstan</a></li>
<li id="menu-5043" class="menu-path-multimedia-mongolia"><a href="/multimedia/mongolia" title="">Mongolia</a></li>
<li id="menu-4833" class="menu-path-multimedia-tajikistan"><a href="/multimedia/tajikistan" title="">Tajikistan</a></li>
<li id="menu-4834" class="menu-path-multimedia-turkey"><a href="/multimedia/turkey" title="">Turkey</a></li>
<li id="menu-4835" class="menu-path-multimedia-turkmenistan"><a href="/multimedia/turkmenistan" title="">Turkmenistan</a></li>
<li id="menu-4836" class="menu-path-multimedia-uzbekistan"><a href="/multimedia/uzbekistan" title="">Uzbekistan</a></li>
</ul>
</li>
<li id="menu-4391" class="menuparent menu-path-voices"><a href="/voices" title="">Voices</a><ul><li id="menu-4843" class="menu-path-taxonomy-term-1729"><a href="/voices/centralasia" title="Central Asia today">Inside the Cocoon</a></li>
<li id="menu-4844" class="menu-path-taxonomy-term-1705"><a href="/voices/thebugpit" title="The military and security in Eurasia">The Bug Pit</a></li>
<li id="menu-4392" class="menu-path-taxonomy-term-1694"><a href="/voices/turkofile" title="">The Turko-file</a></li>
<li id="menu-7310" class="menu-path-taxonomy-term-3030"><a href="/voices/tedrall" title="">Cartoon Notebook</a></li>
<li id="menu-19941" class="menu-path-taxonomy-term-6631"><a href="/voices/caucasus" title="">Caucasus Chronicles</a></li>
<li id="menu-7224" class="menu-path-taxonomy-term-3498"><a href="/voices/choihona" title="Independent news from Uzbekistan">Choihona</a></li>
<li id="menu-4875" class="menu-path-taxonomy-term-1739"><a href="/voices/kebabistan" title="Exploring Eurasia&#039;s food culture bite by bite">Kebabistan</a></li>
<li id="menu-7260" class="menu-path-www.eurasianet.org-voices-karakum"><a href="http://www.eurasianet.org/voices/karakum" title="Independent news from Turkmenistan">Sifting the Karakum</a></li>
<li id="menu-5241" class="menu-path-taxonomy-term-2365"><a href="/voices/tamadatales" title="A daily feast of news from the South Caucasus">Tamada Tales</a></li>
<li id="menu-7265" class="menu-path-taxonomy-term-2919"><a href="/voices/thefocalplane" title="Visual storytelling from Eurasia">The Focal Plane</a></li>
<li id="menu-14317" class="menu-path-taxonomy-term-4378"><a href="/voices/theninthwave" title="Contemplating Crimea, Ukraine and Russia">The Ninth Wave</a></li>
<li id="menu-17751" class="menu-path-taxonomy-term-5226"><a href="/voices/thereflector" title="">The Reflector</a></li>
<li id="menu-7259" class="menu-path-www.eurasianet.org-voices-turkofile"><a href="http://www.eurasianet.org/voices/turkofile" title="News about Turkey">The Turko-file</a></li>
</ul>
</li>
<li id="menu-4842" class="menuparent menu-path-front"><a href="/" title="">Special Topics</a><ul><li id="menu-19876" class="menu-path-taxonomy-term-6581"><a href="/departments/academic" title="">Academic</a></li>
<li id="menu-19881" class="menu-path-taxonomy-term-6576"><a href="/departments/innovation" title="">Innovation</a></li>
</ul>
</li>
<li id="menu-5265" class="menuparent menu-path-front"><a href="/" title="">Features</a><ul><li id="menu-19841" class="menu-path-eurasianet.org-eliava"><a href="http://eurasianet.org/eliava" title="Eliava is a free market in Tbilisi, Georgia selling the communist past">The Big Draw: Selling The Soviet Past</a></li>
<li id="menu-17996" class="menu-path-eurasianet.org-wine-"><a href="http://eurasianet.org/wine/" title="">A Tale of Two Winemakers</a></li>
<li id="menu-18011" class="menu-path-taxonomy-term-5521"><a href="/thegreatcatastrophe" title="">Remembering the Great Catastrophe</a></li>
<li id="menu-13213" class="menu-path-ussr"><a href="/ussr" title="">USSR: Now and Then</a></li>
<li id="menu-5269" class="menu-path-www.eurasianet.org-armenia08-"><a href="http://www.eurasianet.org/armenia08/" title="">Armenia: Vote 2008</a></li>
<li id="menu-5270" class="menu-path-www.eurasianet.org-azerbaijan-"><a href="http://www.eurasianet.org/azerbaijan/" title="">Azerbaijan: Elections 2005</a></li>
<li id="menu-5268" class="menu-path-www.eurasianet.org-georgia-index.html"><a href="http://www.eurasianet.org/georgia/index.html" title="">Georgia: Revolution in the Regions</a></li>
<li id="menu-5267" class="menu-path-www.eurasianet.org-kyrgyzstan-index.html"><a href="http://www.eurasianet.org/kyrgyzstan/index.html" title="">Kyrgyzstan: Revolution Revisited</a></li>
<li id="menu-5266" class="menu-path-eurasianet.org-music-"><a href="http://eurasianet.org/music/" title="">The Music of China’s Nomads</a></li>
</ul>
</li>
<li id="menu-4845" class="menuparent menu-path-node-14733"><a href="/node/14733" title="">About</a><ul><li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">About EurasiaNet</a></li>
<li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Submissions</a></li>
<li id="menu-4847" class="menu-path-node-32813"><a href="/node/32813" title="Web usage agreement between OSI and the user">Disclaimer</a></li>
<li id="menu-7336" class="menu-path-node-61787"><a href="/node/61787" title="">Reposting our content</a></li>
<li id="menu-11403" class="menu-path-node-63615"><a href="/node/63615" title="Who&#039;s Who">Who&#039;s Who</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd odd region-count-1 count-5"><div class="block-inner">

      <h2 class="title"><span>Latest News</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/82281" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/020717.jpg" alt="" title="A stack of Uzbek newspapers. Censorship is in theory proscribed by law in Uzbekistan. In reality, those few reporters that have been foolhardy enough to flout the rule on self-censorship have been subjected to intimidation and harassment. (Photo: EurasiaNet)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82281">Uzbekistan: Emboldened Media Shedding Self-Censorship</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Uzbekistan</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/82266" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked active"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/020617.jpg" alt="" title="The Winter Universiade, or World Student Games, which opened on January 29 in Almaty, saw 109 billion tenge ($330 million) worth of investment in related infrastructure, including the 12,000 capacity Almaty Arena. As part of its major PR push to portray Kazakhstan as a global player, Almaty hopes to use media coverage of the games to bolster the nation’s international credentials. (Photo: Paul Bartlett)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82266" class="active">Kazakhstan Going Into Soft Power Overdrive</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kazakhstan">Kazakhstan</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82231">Brexit &amp; Trump Equals Bad News for Balkans</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/5961">United Kingdom</a></p><p><a href="/taxonomy/term/3439">United States</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/82226" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/020317.jpg" alt="" title="A much-loved piece of street art covering a 100 square-meter space on the side of a travel agency was recently whitewashed, reportedly at the suggestion of the police trying to ensure that children do not self-harm. The artists who created the mural contend that the piece was designed to promote travel and had nothing to do with online games." width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82226">Kyrgyzstan: Teenager Suicide Sparks Scrutiny of Internet</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kyrgyzstan">Kyrgyzstan</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/82216" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/020217b.jpg" alt="" title="Members of Georgia’s parliament clap in joy after EU lawmakers approved visa-free access for Georgian citizens, a prize Tbilisi has long sought. (Photo: Parliament of the Republic of Georgia)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82216">Georgia Celebrates as EU Opens Its Doors</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/3312">European Union</a></p><p><a href="/resource/georgia">Georgia</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82201">Kazakhstan: The Labor Crackdown and Possible Unintended Consequences</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kazakhstan">Kazakhstan</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-19" class="block block-block region-odd odd region-count-1 count-7"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://www.eurasianet.org/print/82266" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print version</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-91" class="block block-block region-even even region-count-2 count-8"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://eurasianet.org/node/82266">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-92" class="block block-block region-odd odd region-count-3 count-9"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-93" class="block block-block region-even even region-count-4 count-10"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-via="eurasianet">Tweet</a>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Kazakhstan Going Into Soft Power Overdrive</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-82266" class="node node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">February 6, 2017 - 11:53am</span>, by <span class="authors"><a href="/taxonomy/term/2941">Paul Bartlett</a></span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_1355 first last"><a href="/resource/kazakhstan" rel="tag" title="">Kazakhstan</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.eurasianet.org/sites/default/files/imagecache/galleria_fullscreen/020617_0.jpg" rel="lightbox[field_image][The Winter Universiade, or World Student Games, which opened on January 29 in Almaty, saw 109 billion tenge ($330 million) worth of investment in related infrastructure, including the 12,000 capacity Almaty Arena. As part of its major PR push to portray Kazakhstan as a global player, Almaty hopes to use media coverage of the games to bolster the nation’s international credentials. (Photo: Paul Bartlett)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://www.eurasianet.org/sites/default/files/imagecache/story/020617_0.jpg" alt="The Winter Universiade, or World Student Games, which opened on January 29 in Almaty, saw 109 billion tenge ($330 million) worth of investment in related infrastructure, including the 12,000 capacity Almaty Arena. As part of its major PR push to portray Kazakhstan as a global player, Almaty hopes to use media coverage of the games to bolster the nation’s international credentials. (Photo: Paul Bartlett)" title="The Winter Universiade, or World Student Games, which opened on January 29 in Almaty, saw 109 billion tenge ($330 million) worth of investment in related infrastructure, including the 12,000 capacity Almaty Arena. As part of its major PR push to portray Kazakhstan as a global player, Almaty hopes to use media coverage of the games to bolster the nation’s international credentials. (Photo: Paul Bartlett)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>The Winter Universiade, or World Student Games, which opened on January 29 in Almaty, saw 109 billion tenge ($330 million) worth of investment in related infrastructure, including the 12,000 capacity Almaty Arena. As part of its major PR push to portray Kazakhstan as a global player, Almaty hopes to use media coverage of the games to bolster the nation’s international credentials. (Photo: Paul Bartlett)</p>
        </div>
        </div>
</div>
</fieldset>
<p>Kazakhstan made the front pages of international newspapers last month when it hosted the first round of Syria peace talks. The diplomatic initiative is kicking off a year that will see a major PR push to portray Kazakhstan as a global player.<br />
&nbsp;<br />
For some years now, Kazakhstan has <a href="http://www.eurasianet.org/node/71286">embraced soft power with a vengeance</a>, as part of its mission to gain a prominent spot on the world stage. It is taking things to a new level in 2017. With one session of peace talks already under its belt, the capital city, Astana, is readying for the EXPO-2017 international fair. Down in the business capital, Almaty, the winter version of the World Student Games closes this week. Meanwhile, in New York, Kazakhstan’s diplomats have just begun their two-year stint on the United Nations Security Council.<br />
&nbsp;<br />
The initiatives are intended for a domestic audience, as much as to draw the attention of the outside world. “Over the last decade, President [Nursultan] Nazarbayev has engaged in diplomatic 'badge-collecting' — hosting international prestige events, partly as a component of his legacy-building strategy, but also as a ‘bread-and-circuses’ tool domestically,” Central Asia analyst Kate Mallinson told EurasiaNet.org.<br />
&nbsp;<br />
Kazakhstan has expended huge financial and diplomatic capital on its reputation-burnishing exercises, promoting the country as a responsible member of the international community and a multicultural bastion of tolerance. Analysts believe these efforts are now beginning to earn diplomatic dividends.<br />
&nbsp;<br />
Kazakhstan’s “portrayal of itself as a geopolitical player and a multicultural, multi-ethnic society has paid off in a number of instances, and a recent example is the fact that Astana hosted international negotiations on Syria,” Anita Sengupta, an expert on the Eurasian region at the Calcutta Research Group, told EurasiaNet.org.<br />
&nbsp;<br />
By hosting the peace talks in Astana — for which Kazakhstani ally Russia was a driving force — Nazarbayev is positioning himself as a peace broker. He has already won plaudits for his efforts in <a href="http://www.inform.kz/en/turkish-pm-thankful-to-kazakhstan-for-assistance-in-normalization-of-relations-with-russia_a2919420">nurturing the rapprochement</a> between Turkey and Russia last year that culminated in these talks — the first to bring the Syrian government and some selected rebel groups together to negotiate after six years of warfare. Relations between Russia and Turkey collapsed following the downing of a Russian fighter plane by Turkey in November 2015, and Nazarbayev, an ally of both, was credited with bridging the divide.<br />
&nbsp;<br />
Kazakhstan pulled off another diplomatic coup in 2016, when it secured Asia’s vacant non-permanent member seat on the Security Council for two years, beginning this January. To secure the council seat, Astana successfully countered <a href="https://www.hrw.org/news/2016/06/27/un-security-council-both-asian-candidates-poor-rights">concerns</a> over the country’s deteriorating record on protecting basic individual rights.<br />
&nbsp;<br />
While Kazakhstan has scored some points on the international arena, officials are also harnessing soft power initiatives to deflect attention from such concerns at home. “This allows them to distract public attention for a time from pressing problems in the economy and in the social sphere,” political commentator Amirzhan Kosanov told EuraisaNet.org.<br />
&nbsp;<br />
Astana is battling to keep the public onside after two years of economic stagnation, brought on by the collapse of energy prices in 2013-14. Economic growth <a href="https://kapital.kz/economic/56589/rost-vvp-kazahstana-po-itogam-2016-goda-sostavil-1.html">slowed to just 1 percent</a> in 2016, according to preliminary figures — its lowest level since 1998. The government is also eager to dampen any protest moods in the country. Last year, authorities were caught off guard, when <a href="http://www.eurasianet.org/node/78901">peaceful demonstrations</a> erupted across Kazakhstan over contentious land reforms that were later shelved.<br />
&nbsp;<br />
There are signs that these soft power initiatives are not having the desired effect on domestic audiences. “Events such as the winter student games are hoped to distract the domestic population from ailing socio-economic conditions, but the omnipresent billboards advertising the forthcoming games in Almaty hold little resonance for Kazakh citizens who have become jaded,” suggested Mallinson.<br />
&nbsp;<br />
Kosanov also pointed to the fact that “events like EXPO-2017, which have required huge input in public funds on the part of the state, are taking place against a backdrop of a general downturn in the economy and a deterioration in the lives of ordinary people.”<br />
&nbsp;<br />
“And naturally this gives rise to some dissatisfaction among the public, especially since the preparations for the exhibition have been marred by huge corruption scandals,” Kosanov added.<br />
&nbsp;<br />
Kosanov was alluding to a graft scandal that rocked the Astana EXPO-2017 fair, an international exhibition, previously staged in Milan and Antalya, which the government lobbied hard to win, and which opens in June, featuring the theme of Future Energy. Last year, Talgat Yermegiyaev, the former head of the event’s organizing company, was <a href="http://www.eurasianet.org/node/79176">sentenced to 14 years</a> in jail after he was found guilty of embezzling 10.2 billion tenge ($31 million) from the fair’s funds.<br />
&nbsp;<br />
Despite this scandal, the <a href="https://tengrinews.kz/events/na-stroyke-EXPO-2017-pogib-rabochiy-310169/">death of three workers</a> on construction sites for the exhibition and the <a href="http://www.eurasianet.org/node/81321">collapse of one of its buildings</a>, the government still sees Astana EXPO-2017 as a chance for Kazakhstan to showcase itself to the world. In the hope of enabling an inflow of visitors, authorities have abolished visas for citizens of a host of countries. That move helped Kazakhstan secure a place on <a href="http://www.nytimes.com/interactive/2017/travel/places-to-visit.html?_r=0">The New York Times</a>’ list of top places to visit in 2017. The newspaper described the country as a “luxury eco-destination.”<br />
&nbsp;<br />
Then there is the Winter Universiade, or World Student Games, which opened on January 29 in Almaty and saw 109 billion tenge ($330 million) worth of <a href="http://www.inform.kz/ru/bolee-100-mlrd-tenge-vlozhili-v-razvitie-almaty-v-ramkah-universiady_a2985719">investment in related infrastructure</a>. Almaty hopes to reap the benefits from international media coverage highlighting its credentials as a winter sports destination. To sell the games to the public, the government is touting their legacy. The city now boasts new, state-of-the-art facilities, such as the 12,000 capacity Almaty Arena, and what will become a new residential district, which was built to house the athletes.<br />
&nbsp;<br />
EXPO-2017 is <a href="http://www.eurasianet.org/node/76986">estimated to have cost</a> around $3 billion, financed by a mix of public and private money. After critics raised fears that the futuristic glass and steel pavilions were a potential white elephant, Nazarbayev intervened personally, earmarking the site for the <a href="http://www.aifc.kz/">Astana International Financial Center</a>, which is intended to make his glitzy new capital a regional banking hub.<br />
&nbsp;<br />
With the Syria talks drawing a satisfying level of global attention, the Winter Universiade winding down and EXPO-2017 on the horizon, Kazakhstan will hope that this year it can remain in the international headlines for all the right reasons.</p>
<div class="field field-type-text field-field-editers-note">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Editor&#039;s note:&nbsp;</div>
                    Paul Bartlett is an Almaty-based freelance writer.         </div>
        </div>
</div>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-60" class="block block-block region-odd odd region-count-1 count-11"><div class="block-inner">

  
  <div class="content">
    <p><strong>Repost:</strong>&nbsp;Want to repost this article? <a href="/node/61787" target="" title="Republishing our content">Read the rules »</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-141" class="block block-block region-even even region-count-2 count-12"><div class="block-inner">

  
  <div class="content">
    <span class="tpb_btn" data-kingdom-id="207368" data-referrer="327936" data-scheme="dark_blue" data-language="en" data-name="EurasiaNet.org provides information and analysis about political, economic, environmental and more" ></span>
<script src="https://topishare.com/button/show/t/207368"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-quicktabs-6" class="block block-quicktabs region-odd odd region-count-1 count-3"><div class="block-inner">

      <h2 class="title"><span>Latest from Kazakhstan</span></h2>
  
  <div class="content">
    <div id="quicktabs-6" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/node/82266?quicktabs_6=0#quicktabs-6" id="quicktabs-tab-6-0" class="qt_tab active">Headlines</a></li><li class="qtab-1 last"><a href="/node/82266?quicktabs_6=1#quicktabs-6" id="quicktabs-tab-6-1" class="qt_tab active">Multimedia</a></li></ul><div id="quicktabs_container_6" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_6_0" class="quicktabs_tabpage"><div id="block-views-headlines_kazakhstan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <div class="view view-headlines-kazakhstan view-id-headlines_kazakhstan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82266" class="active">Kazakhstan Going Into Soft Power Overdrive</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82201">Kazakhstan: The Labor Crackdown and Possible Unintended Consequences</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82196">Kazakhstan: Authorities Using Intimidation to Quell Labor Unrest</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82121">Kazakhstan: Nazarbayev Reform Speech Gets Mixed Reception</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/81676">Kazakhstan: Zhanaozen Wounds Heal, but Sense of Injustice Remains</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/taxonomy/term/1355">All headlines from Kazakhstan »</a><br />
<a href="/taxonomy/term/1355/0/feed" style="font-size: 11px; font-weight: normal;"><img src="/misc/feed.png" align="absmiddle" /> Get RSS feed »</a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-multimedia_kazakhstan-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

  
  <div class="content">
    <div class="view view-multimedia-kazakhstan view-id-multimedia_kazakhstan view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-multimedia-kazakhstan-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/80491" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/DSC_4193_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/80491">Kyrgyzstan: Nomad Games Looking to Gain Legitimacy</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/76666" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/01_051115_02.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/76666">EurasiaNet&#039;s 2015 Photos of the Year</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/72776" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/toh_8_01.JPG" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/72776">The Other Hundred: Big City Chocolate Company to Kazakh Village Stop-n-Shop</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/71481" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/17_012714_05_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/71481">EurasiaNet&#039;s 2014 Photos of the Year</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/70371" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/101014_01.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/70371">Kazakhstan: Space-Launch Tourism Not Blasting Off as Promised</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-46" class="block block-block region-even even region-count-2 count-4"><div class="block-inner">

      <h2 class="title"><span>Feedback</span></h2>
  
  <div class="content">
    <p>We would like to hear your opinion about the new site. Tell us what you like, and what you don't like in an email and send it to: <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

  
      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-13"><div class="block-inner">

      <h2 class="title"><span>Editors&#039; Picks</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-editor-blurb-value">
                <span class="field-content"><a href="/node/74906">Media Rights</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74906">Azerbaijan: Journalist Khadija Ismayilova Sentenced to Seven and a Half Years in Jail</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74716">Kazakhstan: Gloom in Energy Sector as Oil Price Falls</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74671">Kyrgyzstan: Trial Marks Escalation in Religious Crackdown</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74651">Whither Azerbaijan’s Islamists?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74546">Uzbekistan: Fashion Industry Flourishing in Post-Gulnara Era</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74501">Russia: Gazprom, a Behemoth No More</a></span>
  </div>
</li><li>  
  <div class="views-field-field-editor-blurb-value">
                <span class="field-content"><a href="/node/74061">A Heavy Hand</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74061">Kyrgyzstan: Extremism Charges, Vague and Secretive, Open Door to Abuses</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/71381" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/combo_front_az_2.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/71381">Azerbaijan’s Dubious Honor: Abundance of Political Prisoners</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-69" class="block block-block region-odd odd region-count-1 count-19"><div class="block-inner">

      <h2 class="title"><span> </span></h2>
  
  <div class="content">
    © 2016 EurasiaNet.org

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_85F6Dh6x9tQvr2B","//zn85f6dh6x9tqvr2b-eurasianet.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_85F6Dh6x9tQvr2B&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_85F6Dh6x9tQvr2B'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even even region-count-2 count-20"><div class="block-inner">

      <h2 class="title"><span>Regions</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/2355">Abkhazia</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Armenia</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Georgia</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Kyrgyzstan</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/2353">Nagorno-Karabakh</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Tajikistan</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Turkmenistan</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd odd region-count-3 count-21"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Afghanistan</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Azerbaijan</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Kazakhstan</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/moldova">Moldova</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/mongolia">Mongolia</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/2354">South Ossetia</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Turkey</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Uzbekistan</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-voices_footer-block_1" class="block block-views region-even even region-count-4 count-22"><div class="block-inner">

      <h2 class="title"><span>Blogs</span></h2>
  
  <div class="content">
    <div class="view view-voices-footer view-id-voices_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/turkofile">The Turko-file</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/thebugpit">The Bug Pit</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/centralasia">Inside the Cocoon</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/kebabistan">Kebabistan</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/tamadatales">Tamada Tales</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/thefocalplane">The Focal Plane</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/karakum">Sifting the Karakum</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/tedrall">Cartoon Notebook</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-about_footer-block_1" class="block block-views region-odd odd region-count-5 count-23"><div class="block-inner">

      <h2 class="title"><span>EurasiaNet</span></h2>
  
  <div class="content">
    <div class="view view-about-footer view-id-about_footer view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Contribute to EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">About EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/32812">Grants &amp; Employment</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/61043">Main RSS feed</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/61044">Build custom RSS feed</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/61787">Reposting our content</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63615">Who&#039;s Who</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even even region-count-6 count-24"><div class="block-inner">

      <h2 class="title"><span>E-Mail Subscriptions</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/dI0pM" title="">Weekly Digest</a></li>
<li class="leaf"><a href="http://eepurl.com/eFiZ6" title="">Uzbek News Brief</a></li>
<li class="leaf last"><a href="http://eepurl.com/eFoDg" title="">Turkmen News Brief</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
