<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Uzbekistan Returns to Currency Convertibility, Delivers Blow to Black Market | EurasiaNet.org</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Uzbekistan Returns to Currency Convertibility, Delivers Blow to Black Market" />
<meta property="og:description" content="The big bang has arrived for Uzbekistan’s financial system, with the government lifting decades-old currency restrictions that had choked entrepreneurship and enabled the black market to thrive.
&amp;nbsp" />
<meta property="og:image" content="http://www.eurasianet.org/sites/default/files/090517.jpg" />
<meta property="og:url" content="http://www.eurasianet.org/node/84981" />
<meta property="og:site_name" content="EurasiaNet.org" />
<link rel="shortcut icon" href="/sites/eurasianet.org/files/eurasianet_english_favicon_0.ico" type="image/x-icon" />
<meta name="description" content="The big bang has arrived for Uzbekistan’s financial system, with the government lifting decades-old currency restrictions that had choked entrepreneurship and enabled the black market to thrive.  " />
<meta name="dcterms.description" content="The big bang has arrived for Uzbekistan’s financial system, with the government lifting decades-old currency restrictions that had choked entrepreneurship and enabled the black market to thrive.  " />
<meta name="keywords" content="Uzbekistan" />
<meta name="dcterms.date" content="2017-09-05T00:00:00Z" />
<link rel="canonical" href="http://www.eurasianet.org/node/84981" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/tagadelic/tagadelic.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/taxonomy_list/taxonomy_list.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/popup_filter/popup-filter.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/jcarousel/jcarousel.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/quicktabs/css/quicktabs.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/html-elements.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/tabs.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/messages.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/block-editing.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/wireframes.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/layout.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/html-english.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/calendar.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/eurasianet_english.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/nice_menus_default.css?z" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/eurasianet_english/galleria.css?z" />
<link type="text/css" rel="stylesheet" media="print" href="/themes/zen/eurasianet_english/print.css?z" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/zen/zen/ie.css?1" />
<![endif]-->
  <script type="text/javascript" src="/misc/jquery.js?z"></script>
<script type="text/javascript" src="/misc/drupal.js?z"></script>
<script type="text/javascript" src="/misc/progress.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_video.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/popup_filter/popup-filter.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel/lib/jquery.jcarousel.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/jcarousel/jcarousel.js?z"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox-popup", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "" }, "jcarousel": { "#viewscarousel-multimedia-uzbekistan-block-1": { "scroll": 1, "animation": 1, "skin": "custom" }, "#viewscarousel-latest-stories-carousel-block-1": { "start": 1, "scroll": 1, "animation": "fast", "skin": "custom" }, "#viewscarousel-editors-choice-story-block-1": { "start": 1, "scroll": 1, "animation": "fast", "skin": "custom" } }, "quicktabs": { "qt_10": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@eurasianet" />
  <meta name="twitter:image" content="http://www.eurasianet.org/sites/default/files/Twitter-Card.jpg" />
</head>
<body class="not-front not-logged-in node-type-news-story one-sidebar sidebar-right page-node-84981 section-node">

  <div id="page"><div id="page-inner">

    <a name="top" id="navigation-top"></a>
    
    <div id="header"><div id="header-inner" class="clear-block">

      
              <div id="header-blocks" class="region region-header">
          <div id="block-block-27" class="block block-block region-odd even region-count-1 count-14"><div class="block-inner">

  
  <div class="content">
    <a href="http://www.eurasianet.org"><img src="/images/eurasianet-white.png" alt="Eurasianet.org" border="0"></a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-94" class="block block-block region-even odd region-count-2 count-15"><div class="block-inner">

  
  <div class="content">
    <a href="http://www.editorandpublisher.com/EPPYAwards/Winners/#027" target="_blank"></a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-65" class="block block-block region-odd even region-count-3 count-16"><div class="block-inner">

  
  <div class="content">
    Русский <a href="http://russian.eurasianet.org" class="r"><img src="/images/icon_russian_new.png"></a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-search-0" class="block block-search region-even odd region-count-4 count-17"><div class="block-inner">

  
  <div class="content">
    <form action="/node/84981"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-MzXHsY_h7iQ4ZjerTWPOJbJ7j96pjzZIH0iFAObfWgQ" value="form-MzXHsY_h7iQ4ZjerTWPOJbJ7j96pjzZIH0iFAObfWgQ"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-66" class="block block-block region-odd even region-count-5 count-18"><div class="block-inner">

  
  <div class="content">
    <p>Follow EurasiaNet on <a href="http://facebook.com/eurasianet" title="EurasiaNet on Facebook" class="f" target="new"></a> <a href="http://twitter.com/eurasianet"  title="EurasiaNet on Twitter" class="t" target="new"></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      
    </div>


    <!-- top nav -->

          <div id="top-nav">
	    <div id="top-nav-inner">
          <a name="navigation" id="navigation"></a>
		  <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li id="menu-263" class="menu-path-front"><a href="/" title="Главная страница">Main</a></li>
<li id="menu-264" class="menuparent menu-path-front"><a href="/" title="Countries and disputed territories">Regions</a><ul><li id="menu-5179" class="menu-path-front"><a href="/" title="">Countries:</a></li>
<li id="menu-675" class="menu-path-taxonomy-term-1353"><a href="/resource/afghanistan" title="">Afghanistan</a></li>
<li id="menu-301" class="menu-path-taxonomy-term-1405"><a href="/resource/armenia" title="">Armenia</a></li>
<li id="menu-300" class="menu-path-taxonomy-term-1357"><a href="/resource/azerbaijan" title="">Azerbaijan</a></li>
<li id="menu-676" class="menu-path-taxonomy-term-1367"><a href="/resource/georgia" title="">Georgia</a></li>
<li id="menu-677" class="menu-path-taxonomy-term-1355"><a href="/resource/kazakhstan" title="">Kazakhstan</a></li>
<li id="menu-678" class="menu-path-taxonomy-term-1379"><a href="/resource/kyrgyzstan" title="">Kyrgyzstan</a></li>
<li id="menu-14696" class="menu-path-taxonomy-term-4262"><a href="/resource/moldova" title="Moldova">Moldova</a></li>
<li id="menu-5039" class="menu-path-taxonomy-term-1394"><a href="/resource/mongolia" title="">Mongolia</a></li>
<li id="menu-679" class="menu-path-taxonomy-term-1388"><a href="/resource/tajikistan" title="">Tajikistan</a></li>
<li id="menu-681" class="menu-path-taxonomy-term-1392"><a href="/resource/turkey" title="">Turkey</a></li>
<li id="menu-680" class="menu-path-taxonomy-term-1384"><a href="/resource/turkmenistan" title="">Turkmenistan</a></li>
<li id="menu-682" class="menu-path-taxonomy-term-1370"><a href="/resource/uzbekistan" title="">Uzbekistan</a></li>
</ul>
</li>
<li id="menu-4824" class="menuparent menu-path-multimedia"><a href="/multimedia" title="">Multimedia</a><ul><li id="menu-4826" class="menu-path-multimedia"><a href="/multimedia" title="">Latest multimedia</a></li>
<li id="menu-4827" class="menu-path-multimedia"><a href="/multimedia" title="">By country:</a></li>
<li id="menu-4837" class="menu-path-multimedia"><a href="/multimedia" title="">By type:</a></li>
<li id="menu-4825" class="menu-path-multimedia-afghanistan"><a href="/multimedia/afghanistan" title="">Afghanistan</a></li>
<li id="menu-4840" class="menu-path-multimedia-slideshow"><a href="/multimedia/slideshow" title="">Audio Slideshows</a></li>
<li id="menu-4828" class="menu-path-multimedia-armenia"><a href="/multimedia/armenia" title="">Armenia</a></li>
<li id="menu-4839" class="menu-path-multimedia-photo"><a href="/multimedia/photo" title="">Photo Essays</a></li>
<li id="menu-4829" class="menu-path-multimedia-azerbaijan"><a href="/multimedia/azerbaijan" title="">Azerbaijan</a></li>
<li id="menu-4838" class="menu-path-multimedia-video"><a href="/multimedia/video" title="">Videos</a></li>
<li id="menu-4830" class="menu-path-multimedia-georgia"><a href="/multimedia/georgia" title="">Georgia</a></li>
<li id="menu-4831" class="menu-path-multimedia-kazakhstan"><a href="/multimedia/kazakhstan" title="">Kazakhstan</a></li>
<li id="menu-4832" class="menu-path-multimedia-kyrgyzstan"><a href="/multimedia/kyrgyzstan" title="">Kyrgyzstan</a></li>
<li id="menu-5043" class="menu-path-multimedia-mongolia"><a href="/multimedia/mongolia" title="">Mongolia</a></li>
<li id="menu-4833" class="menu-path-multimedia-tajikistan"><a href="/multimedia/tajikistan" title="">Tajikistan</a></li>
<li id="menu-4834" class="menu-path-multimedia-turkey"><a href="/multimedia/turkey" title="">Turkey</a></li>
<li id="menu-4835" class="menu-path-multimedia-turkmenistan"><a href="/multimedia/turkmenistan" title="">Turkmenistan</a></li>
<li id="menu-4836" class="menu-path-multimedia-uzbekistan"><a href="/multimedia/uzbekistan" title="">Uzbekistan</a></li>
</ul>
</li>
<li id="menu-4391" class="menuparent menu-path-voices"><a href="/voices" title="">Voices</a><ul><li id="menu-4843" class="menu-path-taxonomy-term-1729"><a href="/voices/centralasia" title="Central Asia today">Inside the Cocoon</a></li>
<li id="menu-4844" class="menu-path-taxonomy-term-1705"><a href="/voices/thebugpit" title="The military and security in Eurasia">The Bug Pit</a></li>
<li id="menu-4392" class="menu-path-taxonomy-term-1694"><a href="/voices/turkofile" title="">The Turko-file</a></li>
<li id="menu-7310" class="menu-path-taxonomy-term-3030"><a href="/voices/tedrall" title="">Cartoon Notebook</a></li>
<li id="menu-19941" class="menu-path-taxonomy-term-6631"><a href="/voices/caucasus" title="">Caucasus Chronicles</a></li>
<li id="menu-7224" class="menu-path-taxonomy-term-3498"><a href="/voices/choihona" title="Independent news from Uzbekistan">Choihona</a></li>
<li id="menu-4875" class="menu-path-taxonomy-term-1739"><a href="/voices/kebabistan" title="Exploring Eurasia&#039;s food culture bite by bite">Kebabistan</a></li>
<li id="menu-7260" class="menu-path-www.eurasianet.org-voices-karakum"><a href="http://www.eurasianet.org/voices/karakum" title="Independent news from Turkmenistan">Sifting the Karakum</a></li>
<li id="menu-5241" class="menu-path-taxonomy-term-2365"><a href="/voices/tamadatales" title="A daily feast of news from the South Caucasus">Tamada Tales</a></li>
<li id="menu-7265" class="menu-path-taxonomy-term-2919"><a href="/voices/thefocalplane" title="Visual storytelling from Eurasia">The Focal Plane</a></li>
<li id="menu-14317" class="menu-path-taxonomy-term-4378"><a href="/voices/theninthwave" title="Contemplating Crimea, Ukraine and Russia">The Ninth Wave</a></li>
<li id="menu-17751" class="menu-path-taxonomy-term-5226"><a href="/voices/thereflector" title="">The Reflector</a></li>
<li id="menu-7259" class="menu-path-www.eurasianet.org-voices-turkofile"><a href="http://www.eurasianet.org/voices/turkofile" title="News about Turkey">The Turko-file</a></li>
</ul>
</li>
<li id="menu-4842" class="menuparent menu-path-front"><a href="/" title="">Special Topics</a><ul><li id="menu-19876" class="menu-path-taxonomy-term-6581"><a href="/departments/academic" title="">Academic</a></li>
<li id="menu-19881" class="menu-path-taxonomy-term-6576"><a href="/departments/innovation" title="">Innovation</a></li>
</ul>
</li>
<li id="menu-5265" class="menuparent menu-path-front"><a href="/" title="">Features</a><ul><li id="menu-19841" class="menu-path-eurasianet.org-eliava"><a href="http://eurasianet.org/eliava" title="Eliava is a free market in Tbilisi, Georgia selling the communist past">The Big Draw: Selling The Soviet Past</a></li>
<li id="menu-17996" class="menu-path-eurasianet.org-wine-"><a href="http://eurasianet.org/wine/" title="">A Tale of Two Winemakers</a></li>
<li id="menu-18011" class="menu-path-taxonomy-term-5521"><a href="/thegreatcatastrophe" title="">Remembering the Great Catastrophe</a></li>
<li id="menu-13213" class="menu-path-ussr"><a href="/ussr" title="">USSR: Now and Then</a></li>
<li id="menu-5269" class="menu-path-www.eurasianet.org-armenia08-"><a href="http://www.eurasianet.org/armenia08/" title="">Armenia: Vote 2008</a></li>
<li id="menu-5270" class="menu-path-www.eurasianet.org-azerbaijan-"><a href="http://www.eurasianet.org/azerbaijan/" title="">Azerbaijan: Elections 2005</a></li>
<li id="menu-5268" class="menu-path-www.eurasianet.org-georgia-index.html"><a href="http://www.eurasianet.org/georgia/index.html" title="">Georgia: Revolution in the Regions</a></li>
<li id="menu-5267" class="menu-path-www.eurasianet.org-kyrgyzstan-index.html"><a href="http://www.eurasianet.org/kyrgyzstan/index.html" title="">Kyrgyzstan: Revolution Revisited</a></li>
<li id="menu-5266" class="menu-path-eurasianet.org-music-"><a href="http://eurasianet.org/music/" title="">The Music of China’s Nomads</a></li>
</ul>
</li>
<li id="menu-4845" class="menuparent menu-path-node-14733"><a href="/node/14733" title="">About</a><ul><li id="menu-1136" class="menu-path-node-14733"><a href="/node/14733" title="EurasiaNet - На русском языке">About EurasiaNet.org</a></li>
<li id="menu-1134" class="menu-path-node-14732"><a href="/node/14732" title="Что такое EurasiaNet">Submissions</a></li>
<li id="menu-4847" class="menu-path-node-32813"><a href="/node/32813" title="Web usage agreement between OSI and the user">Disclaimer</a></li>
<li id="menu-7336" class="menu-path-node-61787"><a href="/node/61787" title="">Reposting our content</a></li>
<li id="menu-11403" class="menu-path-node-63615"><a href="/node/63615" title="Who&#039;s Who">Who&#039;s Who</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
    
    </div>

    <div id="main"><div id="main-inner" class="clear-block">


    <!-- top headlines -->

          <div id="top-headlines">
	    <div id="top-headlines-inner">
		  <div id="block-views-latest_stories_carousel-block_1" class="block block-views region-odd odd region-count-1 count-5"><div class="block-inner">

      <h2 class="title"><span>Latest News</span></h2>
  
  <div class="content">
    <div class="view view-latest-stories-carousel view-id-latest_stories_carousel view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-latest-stories-carousel-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/84981" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked active"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/090517.jpg" alt="" title="People waiting in line to exchange currency at a branch of Asaka bank, Uzbekistan’s largest lender, on September 5. (Photo: EurasiaNet.org)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84981" class="active">Uzbekistan Returns to Currency Convertibility, Delivers Blow to Black Market</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Uzbekistan</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/84916" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/090117a.jpg" alt="" title="Tajik President Emomali Rahmon (center) visits a branch of Agroinvestbank. In December 2016, Agroinvestbank and Tojiksodirotbank were bailed out by the Tajik government, but fears persist that they may still share the fate of Tojprombank and Fononbank that went bankrupt in recent months. (Photo: Agroinvestbank)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84916">Tajikistan: Counting the Cost of a Banking Meltdown</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/tajikistan">Tajikistan</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/84911" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/klaus-richter-halotrust-eurasianet-2.jpg" alt="" title="HALO Trust staff members at their compound in Stepanakert prepare for a week in the field. (Photo: Klaus Leo Richter)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84911">Karabakh: De-mining Continues Amid Rising Tension</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/armenia">Armenia</a></p><p><a href="/resource/azerbaijan">Azerbaijan</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/84906" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/083017.jpg" alt="" title="According to some estimates, a few thousand Shias, predominantly ethnic Iranians, are still living Bukhara, but they reportedly often disguise their religious affiliation for fear of repression. (Photo: Michał Huniewicz)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84906">Uzbekistan: Ethnic Iranian Shias Face Legal Troubles in Bukhara</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/uzbekistan">Uzbekistan</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/84886" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/082917.jpg" alt="" title="Russia’s S-400 air defense system. (Photo: Russia’s Ministry of Defense)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84886">Russia &amp; Turkey: The Arms Deal that Signals the Age of Pragmatism</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/taxonomy/term/3312">European Union</a></p><p><a href="/taxonomy/term/2346">Russia</a></p><p><a href="/resource/turkey">Turkey</a></p><p><a href="/taxonomy/term/3439">United States</a></p></span>
  </div>
</li><li>  
  <div class="views-field-field-cropped-image-fid">
                <span class="field-content"><a href="/node/84871" class="imagecache imagecache-thumb imagecache-linked imagecache-thumb_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/thumb/082817a.jpg" alt="" title="A branch of Qazkom, a large bank recently absorbed by Halyk Bank. A cycle of crises is spurring a merger trend among banks in Kazakhstan. (Photo: EurasiaNet.org)" width="80" height="80" class="imagecache imagecache-thumb"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84871">Kazakhstan: Banking System Undermined by Expensive Credit</a></span>
  </div>
  
  <div class="views-field-tid">
                <span class="field-content"><p><a href="/resource/kazakhstan">Kazakhstan</a></p></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
     <!-- /#header-inner, /#header -->

      <div id="content"><div id="content-inner">

	    
        
                  <div id="utilities"><div id="utilities-inner" class="region region-utilities">
            <div id="block-block-19" class="block block-block region-odd odd region-count-1 count-7"><div class="block-inner">

  
  <div class="content">
    <span class="print_html"><a href="http://www.eurasianet.org/print/84981" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print version</a></span>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-91" class="block block-block region-even even region-count-2 count-8"><div class="block-inner">

  
  <div class="content">
    <a href="mailto:?body=http://eurasianet.org/node/84981">E-Mail</a>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-92" class="block block-block region-odd odd region-count-3 count-9"><div class="block-inner">

  
  <div class="content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-93" class="block block-block region-even even region-count-4 count-10"><div class="block-inner">

  
  <div class="content">
    <a href="https://twitter.com/share" class="twitter-share-button" data-via="eurasianet">Tweet</a>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#utilities -->
        
                  <div id="content-header">



			
                                      <h1 class="title">Uzbekistan Returns to Currency Convertibility, Delivers Blow to Black Market</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="sidebar-left-container">

			
            <div id="content-area">
              <div id="node-84981" class="node sticky node-type-news-story"><div class="node-inner">

  
  
  
      <div class="meta">
              <div class="submitted">
          <span class="timestamp">September 5, 2017 - 12:52pm</span>        </div>
      
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_1370 first last"><a href="/resource/uzbekistan" rel="tag" title="">Uzbekistan</a></li>
</ul></div>
          </div>
  
  <div class="content">
    <fieldset class="fieldgroup group-image"><div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.eurasianet.org/sites/default/files/imagecache/galleria_fullscreen/090517_0.jpg" rel="lightbox[field_image][People waiting in line to exchange currency at a branch of Asaka bank, Uzbekistan’s largest lender, on September 5. (Photo: EurasiaNet.org)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-story imagefield-field_image imagecache imagecache-field_image imagecache-story imagecache-field_image-story"><img src="http://www.eurasianet.org/sites/default/files/imagecache/story/090517_0.jpg" alt="People waiting in line to exchange currency at a branch of Asaka bank, Uzbekistan’s largest lender, on September 5. (Photo: EurasiaNet.org)" title="People waiting in line to exchange currency at a branch of Asaka bank, Uzbekistan’s largest lender, on September 5. (Photo: EurasiaNet.org)" width="210" height="140"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    <p>People waiting in line to exchange currency at a branch of Asaka bank, Uzbekistan’s largest lender, on September 5. (Photo: EurasiaNet.org)</p>
        </div>
        </div>
</div>
</fieldset>
<p>The big bang has arrived for Uzbekistan’s financial system, with the government lifting decades-old currency restrictions that had choked entrepreneurship and enabled the black market to thrive.<br />
&nbsp;<br />
At the opening of business hours on September 5, the Central Bank publicized the new official exchange rate for the national currency — the sum. From 4,200 sums to the dollar a day earlier, the rate on September 5 dropped suddenly to 8,100, even more than the going black market rate of 7,700 sums to the dollar.<br />
&nbsp;<br />
On the same day, rule changes allowing Uzbek citizens to buy and sell foreign currencies in banks and exchange points went into effect. Many in the banking sector seemed to have been surprised by the developments, which have long been awaited by regular people and the business community alike.<br />
&nbsp;<br />
Workers at Ipak Yuli (Silk Road), a bank in the Universam commercial area of Tashkent, told a <a href="http://eurasianet.org/">EurasiaNet.org</a> correspondent that they were not prepared to sell foreign currency to the public. One employee, who gave her name only as Raziya, said the rule changes had been introduced without adequate time to prepare.<br />
&nbsp;<br />
Undeterred by the odd failure, many Uzbeks nonetheless could be seen from early morning getting in long lines outside banks in the capital. Some had dollars, but others were also hoping to turn in their euros and Kazakhstani tenges. When a bank declined to exchange a certain currency, customers tended to go off in search of another bank.<br />
&nbsp;<br />
The best prepared was Asaka bank, the country’s largest lender. At one branch, a <a href="http://eurasianet.org/">EurasiaNet.org</a> correspondent counted 12 customers. Cashiers worked fast and exchanged the foreign currency for 50,000 sum notes — another novelty for Uzbekistan.<br />
&nbsp;<br />
Authorities only revealed in August that they were going to start producing 50,000 sum notes (worth around $6) in order to reduce the sheer volume of paper money in circulation. Economists have said that the denomination is still far too small, and there are reportedly imminent plans for a 100,000 sum note. The 50,000 notes first appeared on August 22, but they did not start to widely circulate until September 5, the same day as the currency devaluation.<br />
&nbsp;<br />
The mood in banks bordered on the jubilant, with many flooding bank tellers with questions and speaking out loud in glowing terms about the government’s decision to set the exchange rate in line with the market. Only people with more than $2,000 to change needed to present their passports.<br />
&nbsp;<br />
Those who came to buy dollars were told that they could not get hard cash, but that they could have $5,000 deposited onto their Mastercard or Visa cards once every quarter.<br />
&nbsp;<br />
Meanwhile, just 500 meters from the cluster of banks in the Universam area, in a spot normally occupied by black market currency traders, it was a forlorn sight. Where people once stood selling and buying money, shouting “Dollar, ruble, tenge olamiz!” (“We buy dollars, rubles and tenge!), there were only police officers. By instantaneously leapfrogging the unofficial rate, the government in a single stroke put the black market in Tashkent out of business – at least for now.<br />
&nbsp;<br />
Currency traders are lying low at present.<br />
&nbsp;<br />
Mavzuna, a long-time currency trader in her 50s, told <a href="http://eurasianet.org/">EurasiaNet.org</a> that there were rumors going around that police were planning to start rounding up black marketeers en masse on the day of the devaluation. The instructions purportedly were said to have come down from the presidential administration.<br />
&nbsp;<br />
“We have all stopped working for now, and we are going to wait and see. We’ll come back out onto the streets, if the banks run out of cash, and for people who want hard foreign cash. And there are going to be lines at the exchange desks. People don’t trust the government, so it will take them some time to get used to the currency exchange rules,” Mavzuna told <a href="http://eurasianet.org/">EurasiaNet.org</a>.<br />
&nbsp;<br />
Banks in the provinces have also started to change money.<br />
&nbsp;<br />
Hamro Rasulov, an employee at a filling station in the city of Karshi, 450 kilometers from Tashkent, told <a href="http://eurasianet.org/">EurasiaNet.org</a> that although local banks are exchanging currencies, many people from the villages are still turning to black marketeers out of habit and distrust of authorities.<br />
&nbsp;<br />
The return to convertibility brings a close to a 21-year interlude. From independence through to 1996, the sum could be exchanged freely, but that all changed following a series of chronic balance of payments crises. While instilling a surface-deep level of stability, this policy crippled the potential for foreign trade and enriched criminal black marketeers.<br />
&nbsp;<br />
Although the sudden changes have been broadly welcomed by the population, economists like Rafael Sattarov are concerned that they could lead to a sudden spike in prices for some goods.<br />
&nbsp;<br />
“This is inevitable. What we should have gone through in the 1990s, we are about to experience soon. What we need from the government now are guarantees for business, open borders and the end to monopolies,” Sattarov told <a href="http://eurasianet.org/">EurasiaNet.org</a>.<br />
&nbsp;<br />
The government has introduced specific measures along with currency convertibility to try and mitigate inflationary effects. One is to provide sufficient financing to core sectors of the economy, such as those providing basic utilities. There are also plans to adjust customs tariffs to avoid massive rises in prices for imported goods and services.<br />
&nbsp;<br />
A statement issued by the International Monetary Fund after a July visit to Uzbekistan by its staff said that an overhaul of the currency exchange mechanism would require wide-ranging reforms elsewhere.<br />
&nbsp;<br />
“The reform of the foreign exchange system would need to be backed up by restructuring state-owned enterprises and state-controlled banks, removing other bottlenecks to international trade and [foreign direct investment], and streamlining laws, regulations, and practices that unnecessarily raise transaction costs for businesses, especially for small and medium-sized enterprises crucial for promoting job creation,” the IMF said in its <a href="http://www.imf.org/en/News/Articles/2017/07/24/pr17296-statement-at-the-conclusion-of-an-imf-staff-visit-to-uzbekistan?cid=em-COM-123-35666">statement</a>.<br />
&nbsp;<br />
In another move designed to soften the financial blow, President Shavkat Mirziyoyev has vowed to substantially increase welfare payments for families with children under the age of 14. Especially low-income families will be due double the amount of welfare payments, Mirziyoyev has said. The reintroduction of currency convertibility is occurring about a year after Mirziyoyev <a href="http://www.eurasianet.org/node/80471">assumed</a> the top spot in Uzbek politics following the death of Islam Karimov, the hardline leader who had maintained tight state control over the financial sector for two-plus decades.<br />
&nbsp;<br />
Even normally level-headed experts like Yuliy Yusupov were exuberant.<br />
&nbsp;<br />
“I don’t think it would be a bad idea to make September 5 a holiday — Convertibility Day. Outsiders wouldn’t understand. … For 21 years we’ve been waiting,” Yusupov <a href="https://www.facebook.com/yuliy.yusupov/posts/10211485742352067?pnref=story.unseen-section">wrote</a> on Facebook.</p>
  </div>

  
</div></div> <!-- /node-inner, /node -->
            </div>

        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-60" class="block block-block region-odd odd region-count-1 count-11"><div class="block-inner">

  
  <div class="content">
    <p><strong>Repost:</strong>&nbsp;Want to repost this article? <a href="/node/61787" target="" title="Republishing our content">Read the rules »</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-141" class="block block-block region-even even region-count-2 count-12"><div class="block-inner">

  
  <div class="content">
    <span class="tpb_btn" data-kingdom-id="207368" data-referrer="327936" data-scheme="dark_blue" data-language="en" data-name="EurasiaNet.org provides information and analysis about political, economic, environmental and more" ></span>
<script src="https://topishare.com/button/show/t/207368"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
          <div id="block-quicktabs-10" class="block block-quicktabs region-odd odd region-count-1 count-3"><div class="block-inner">

      <h2 class="title"><span>Latest from Uzbekistan</span></h2>
  
  <div class="content">
    <div id="quicktabs-10" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/node/84981?quicktabs_10=0#quicktabs-10" id="quicktabs-tab-10-0" class="qt_tab active">Headlines</a></li><li class="qtab-1 last"><a href="/node/84981?quicktabs_10=1#quicktabs-10" id="quicktabs-tab-10-1" class="qt_tab active">Multimedia</a></li></ul><div id="quicktabs_container_10" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_10_0" class="quicktabs_tabpage"><div id="block-views-headlines_uzbekistan-block_1" class="block block-views region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <div class="view view-headlines-uzbekistan view-id-headlines_uzbekistan view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84981" class="active">Uzbekistan Returns to Currency Convertibility, Delivers Blow to Black Market</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84906">Uzbekistan: Ethnic Iranian Shias Face Legal Troubles in Bukhara</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84651">Uzbekistan: Evaluating the Chances for a Convertible Currency</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84526">Uzbekistan: King Cotton Confronts Caper Uprising</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84491">Central Asia’s Catechism of Cliché: From the Great Game to Silk Road</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
<a href="/taxonomy/term/1370">All headlines from Uzbekistan »</a><br />
<a href="/taxonomy/term/1370/0/feed" style="font-size: 11px; font-weight: normal;"><img src="/misc/feed.png" align="absmiddle" /> Get RSS feed »</a>
</div>
    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_10_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-multimedia_uzbekistan-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

  
  <div class="content">
    <div class="view view-multimedia-uzbekistan view-id-multimedia_uzbekistan view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-multimedia-uzbekistan-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/84776" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/081817-1eE.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84776">The Aral Sea from 35,000 Feet: Not a Pretty Picture</a></span>
  </div>
</li><li>  
  <div class="views-field-field-audio-cover-fid">
                <span class="field-content"><a href="/node/84476" class="imagecache imagecache-editors_audio imagecache-linked imagecache-editors_audio_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_audio/072517podcast.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_audio"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84476">The Central Asianist Podcast with Nate Schenkkan: The Changing Situation of Central Asian Labor Migrants in Russia</a></span>
  </div>
</li><li>  
  <div class="views-field-field-photo-cover-fid">
                <span class="field-content"><a href="/node/84031" class="imagecache imagecache-editors_photo imagecache-linked imagecache-editors_photo_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_photo/1-Mammina-8392_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_photo"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/84031">Russian-Speaking LGBT Community Shows Pride</a></span>
  </div>
</li><li>  
  <div class="views-field-field-audio-cover-fid">
                <span class="field-content"><a href="/node/83711" class="imagecache imagecache-editors_audio imagecache-linked imagecache-editors_audio_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_audio/8de4e813b5243e979e486d9e8b708c7a%20%281%29.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_audio"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/83711">The Central Asianist Podcast with Nate Schenkkan: Thaw or No Thaw in Uzbekistan?</a></span>
  </div>
</li><li>  
  <div class="views-field-field-audio-cover-fid">
                <span class="field-content"><a href="/node/82981" class="imagecache imagecache-editors_audio imagecache-linked imagecache-editors_audio_linked"><img src="http://www.eurasianet.org/sites/default/files/imagecache/editors_audio/Cooley-visual1_2.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-editors_audio"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/82981">The Central Asianist Podcast with Nate Schenkkan: Dictators Without Borders</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-46" class="block block-block region-even even region-count-2 count-4"><div class="block-inner">

      <h2 class="title"><span>Feedback</span></h2>
  
  <div class="content">
    <p>We would like to hear your opinion about the new site. Tell us what you like, and what you don't like in an email and send it to: <a href="mailto:info@eurasianet.org">info@eurasianet.org</a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

    <div id="main-bottom-clear"></div>

  
      <div id="main-bottom" class="region region-main_bottom">
      <div id="main-bottom-inner"><div id="block-views-editors_choice_story-block_1" class="block block-views region-odd odd region-count-1 count-13"><div class="block-inner">

      <h2 class="title"><span>Editors&#039; Picks</span></h2>
  
  <div class="content">
    <div class="view view-editors-choice-story view-id-editors_choice_story view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <ul id="viewscarousel-editors-choice-story-block-1" class="jcarousel-skin-custom"><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/83911">Georgia Fears Reputation for Hospitality at Risk over Azerbaijani Journalist&#039;s Kidnapping</a></span>
  </div>
</li><li>  
  <div class="views-field-field-editor-blurb-value">
                <span class="field-content"><a href="/node/74906">Media Rights</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74906">Azerbaijan: Journalist Khadija Ismayilova Sentenced to Seven and a Half Years in Jail</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74716">Kazakhstan: Gloom in Energy Sector as Oil Price Falls</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74671">Kyrgyzstan: Trial Marks Escalation in Religious Crackdown</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74651">Whither Azerbaijan’s Islamists?</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74546">Uzbekistan: Fashion Industry Flourishing in Post-Gulnara Era</a></span>
  </div>
</li><li>  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74501">Russia: Gazprom, a Behemoth No More</a></span>
  </div>
</li><li>  
  <div class="views-field-field-editor-blurb-value">
                <span class="field-content"><a href="/node/74061">A Heavy Hand</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/74061">Kyrgyzstan: Extremism Charges, Vague and Secretive, Open Door to Abuses</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
    </div> <!-- /#main-bottom -->
  
  </div></div> <!-- /#page-inner, /#page -->

	      <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="block-block-69" class="block block-block region-odd odd region-count-1 count-19"><div class="block-inner">

      <h2 class="title"><span> </span></h2>
  
  <div class="content">
    © 2017 EurasiaNet.org

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_85F6Dh6x9tQvr2B","//zn85f6dh6x9tqvr2b-eurasianet.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_85F6Dh6x9tQvr2B&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_85F6Dh6x9tQvr2B'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer-block_1" class="block block-views region-even even region-count-2 count-20"><div class="block-inner">

      <h2 class="title"><span>Regions</span></h2>
  
  <div class="content">
    <div class="view view-country-list-footer view-id-country_list_footer view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/2355">Abkhazia</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/armenia">Armenia</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/georgia">Georgia</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kyrgyzstan">Kyrgyzstan</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/2353">Nagorno-Karabakh</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/tajikistan">Tajikistan</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkmenistan">Turkmenistan</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-country_list_footer2-block_1" class="block block-views region-odd odd region-count-3 count-21"><div class="block-inner">

  
  <div class="content">
    <div class="view view-country-list-footer2 view-id-country_list_footer2 view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/afghanistan">Afghanistan</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/azerbaijan">Azerbaijan</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/kazakhstan">Kazakhstan</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/moldova">Moldova</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/mongolia">Mongolia</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/taxonomy/term/2354">South Ossetia</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/turkey">Turkey</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/resource/uzbekistan">Uzbekistan</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-voices_footer-block_1" class="block block-views region-even even region-count-4 count-22"><div class="block-inner">

      <h2 class="title"><span>Blogs</span></h2>
  
  <div class="content">
    <div class="view view-voices-footer view-id-voices_footer view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/turkofile">The Turko-file</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/thebugpit">The Bug Pit</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/centralasia">Inside the Cocoon</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/kebabistan">Kebabistan</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/tamadatales">Tamada Tales</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/thefocalplane">The Focal Plane</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/karakum">Sifting the Karakum</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-name">
                <span class="field-content"><a href="/voices/tedrall">Cartoon Notebook</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-views-about_footer-block_1" class="block block-views region-odd odd region-count-5 count-23"><div class="block-inner">

      <h2 class="title"><span>EurasiaNet</span></h2>
  
  <div class="content">
    <div class="view view-about-footer view-id-about_footer view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14732">Contribute to EurasiaNet</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/14733">About EurasiaNet.org</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/32812">Grants &amp; Employment</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/61043">Main RSS feed</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/61044">Build custom RSS feed</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/61787">Reposting our content</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/63615">Who&#039;s Who</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-menu-menu-menu-subscriptions" class="block block-menu region-even even region-count-6 count-24"><div class="block-inner">

      <h2 class="title"><span>E-Mail Subscriptions</span></h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://eepurl.com/dI0pM" title="">Weekly Digest</a></li>
<li class="leaf"><a href="http://eepurl.com/eFiZ6" title="">Uzbek News Brief</a></li>
<li class="leaf last"><a href="http://eepurl.com/eFoDg" title="">Turkmen News Brief</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#footer-inner, /#footer -->
    
  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4960395-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
